|
关于查询未使用到异步物化视图
|
|
2
|
739
|
2024年05月09日
|
|
Mem usage has exceed the limit of BE
|
|
6
|
1659
|
2024年05月09日
|
|
外表查询打挂所有be节点
|
|
3
|
656
|
2024年05月09日
|
|
cbo_eq_base_type参数不起作用
|
|
8
|
837
|
2024年05月09日
|
|
Starrocks部署到K8S环境,flink无法读取表数据,报错 Unknown Host
|
|
8
|
959
|
2024年05月09日
|
|
3.1.2创建es6外表,显示不全
|
|
4
|
685
|
2024年05月09日
|
|
使用files导入minio数据时,如果是分区表,路径中带=会失败
|
|
6
|
1178
|
2024年05月09日
|
|
三节点FE,其中一台FOLLOWER断网后,紧接着另一台FOLLOWER宕机,Leader节点正常
|
|
5
|
584
|
2024年05月09日
|
|
[求助] desc limit N 场景性能比asc limit N 相差千倍
|
|
25
|
3999
|
2024年05月09日
|
|
【日志字段】在audit日志中添加多个字段详细说明sql执行方便统计
|
|
2
|
578
|
2024年05月08日
|
|
StarRocks 2.5.2 UDF报错
|
|
7
|
1342
|
2024年05月08日
|
|
嵌套case when触发了SQL解析的异常: (conn=99) Unknown error
|
|
3
|
1172
|
2024年05月08日
|
|
使用datax同步数据时出现json超100M报错
|
|
3
|
987
|
2024年05月08日
|
|
某BE节点CPU异常飙升
|
|
3
|
910
|
2024年05月08日
|
|
CSV导入格式的问题
|
|
6
|
1311
|
2024年05月08日
|
|
迁移工具迁移后数据报错
|
|
14
|
2762
|
2024年05月08日
|
|
Druid连接池开启借出连接测试,获取不到连接,关闭则可以
|
|
1
|
622
|
2024年05月08日
|
|
be节点下线pending_task暴增不受参数控制
|
|
2
|
963
|
2024年05月07日
|
|
2.5.20 版本 count(column) count(*) count(1) 数据不一致
|
|
3
|
679
|
2024年05月07日
|
|
Sql报错:VectorizedInPredicate type not same backend [id=10204] [host=172.xx.xxx.xxx],如何解决?
|
|
2
|
622
|
2024年05月07日
|
|
doris1.2.8想升级到starRocks有方案吗?
|
|
2
|
1504
|
2024年05月07日
|
|
关于硬件升级后集群整体写入性能提升不大的疑问
|
|
2
|
966
|
2024年05月07日
|
|
跨集群数据迁移工具 连接异常
|
|
8
|
2261
|
2024年05月07日
|
|
物化视图创建时间分区失败
|
|
4
|
1054
|
2024年05月06日
|
|
存算分离出现Too many create partition requests
|
|
1
|
461
|
2024年05月06日
|
|
表达式分区自动删除分区失效
|
|
19
|
6704
|
2024年05月06日
|
|
insert overwrite select 耗时较长
|
|
1
|
437
|
2024年05月06日
|
|
spark-connector 导入数据 Lock expired
|
|
1
|
622
|
2024年05月06日
|
|
复杂查询explain时占用读锁应该怎么解决
|
|
4
|
1209
|
2024年05月06日
|
|
json转换为decimal,datetime类型失败
|
|
1
|
422
|
2024年05月06日
|