|
3.3.0-rc01-3b8cb0c 查询paimon缓慢问题,hive比paimon快,唯一区别paimon表zstd,hive表snappy
|
|
2
|
1522
|
2024年05月11日
|
|
全部节点的fe元数据目录都丢失了还能还原吗
|
|
1
|
478
|
2024年05月10日
|
|
通过sr客户端创建iceberg的表,只能insert数据,无法执行select
|
|
1
|
444
|
2024年05月11日
|
|
【2.5.11版本】FE节点磁盘IO占满,导致服务无法访问
|
|
1
|
881
|
2024年05月11日
|
|
使用date_trunc方式创建的分区表,如何修改分桶数量?
|
|
4
|
1334
|
2024年05月11日
|
|
str2date函数计算结果不符合预期
|
|
1
|
311
|
2024年05月11日
|
|
type:LOAD_RUN_FAIL; msg:all partitions have no load data
|
|
3
|
1051
|
2024年05月11日
|
|
starrocks 2.5.21 版本什么时候出来 ?
|
|
1
|
239
|
2024年05月11日
|
|
SR 版本2.5 分区主键分区表,select * 查询不到数据,但是可以查询到具体的字段
|
|
3
|
684
|
2024年05月11日
|
|
审计日志采集问题
|
|
12
|
1947
|
2024年05月11日
|
|
SMT生成SQL脚本问题
|
|
1
|
596
|
2024年05月11日
|
|
创建物化视图, 因为分区字段长度过大,导致启动恢复失败, 最后清空所有元数据
|
|
1
|
311
|
2024年05月11日
|
|
3.2.4存算分离版本审计日志AuditLoader插件写入失败 all partitions have no load data
|
|
4
|
1168
|
2024年05月10日
|
|
Bitmap索引字段存储空间占用评估
|
|
2
|
1218
|
2024年05月10日
|
|
too busy to get kafka info, please check the kafka broker status, or set internal_service_async_thread_num bigger
|
|
1
|
751
|
2024年05月10日
|
|
【并发查询】并发查询性能下降
|
|
6
|
1336
|
2024年05月10日
|
|
be 不定时宕机
|
|
21
|
3674
|
2024年05月10日
|
|
复杂sql中时间函数计算结果错误
|
|
1
|
917
|
2024年05月10日
|
|
【profile结构】为什么最后一个 fragment的实例数变成了1
|
|
1
|
237
|
2024年05月10日
|
|
sr sql有啥好办法生成1到100的自然序列吗~?
|
|
3
|
713
|
2024年05月10日
|
|
使用docker部署starrocks3.2挂载持久化的数据
|
|
5
|
2204
|
2024年05月10日
|
|
jodatime_format函数计算结果错误
|
|
1
|
305
|
2024年05月10日
|
|
spill to disk支持window, distinct等算子
|
|
9
|
1065
|
2024年05月10日
|
|
Fe CPU打满,所有Query全部卡住
|
|
11
|
1751
|
2024年05月10日
|
|
cn节点日志报错Service unavailable: The pool has been shut down.
|
|
1
|
609
|
2024年05月10日
|
|
ES Catalog的索引显示不全(ES集群版本7.12.1)
|
|
3
|
395
|
2024年05月10日
|
|
跨集群迁移工具SDM删除唯一表分区同步跳过
|
|
1
|
646
|
2024年05月10日
|
|
BE出现different format version, we need to rebuild persistent index
|
|
3
|
617
|
2024年05月10日
|
|
starrocks集群网络负载量很高
|
|
2
|
417
|
2024年05月09日
|
|
FE leader 节点内存 使用率高居不下
|
|
3
|
437
|
2024年05月09日
|