|
模拟机器断电重启导致FE无法启动
|
|
4
|
835
|
2026年01月16日
|
|
磁盘io总是时不时就满了,但是读写数据量并不大
|
|
2
|
904
|
2026年01月12日
|
|
系统 io load 高导致 系统 be 都卡死
|
|
4
|
917
|
2026年01月12日
|
|
执行查询hivecatalog的sql导致BE异常挂掉
|
|
3
|
776
|
2026年01月04日
|
|
磁盘空间异常
|
|
4
|
961
|
2025年12月29日
|
|
【审计日志中文乱码】K8s部署的3.2.12集群,中文审计日志乱码
|
|
4
|
1425
|
2025年12月24日
|
|
StarRocks 3.3.16 查询时快时慢
|
|
1
|
732
|
2025年12月22日
|
|
存算一体 3.3.13版本 compaction score MAX_CS显示都是0,显示不正常?
|
|
1
|
648
|
2025年12月18日
|
|
副本修复异常
|
|
3
|
743
|
2025年12月16日
|
|
3.3.14版本升级到3.4.7版本后BE节点连续崩溃,升级失败
|
|
5
|
1436
|
2025年12月16日
|
|
CN节点 S3 数据访问404
|
|
1
|
526
|
2025年12月09日
|
|
oracle jdbc外部表日期查询报错
|
|
13
|
2101
|
2025年12月08日
|
|
【数据库升级-元数据相关】
|
|
4
|
930
|
2025年12月06日
|
|
fe节点从与be混布剥离为独立部署后,starrocks fe不定时挂掉
|
|
1
|
665
|
2025年11月28日
|
|
“集中式存储 + 分布式数据库” 这个组合,在我们这儿到底是“黄金搭档”还是“死亡组合”?
|
|
2
|
650
|
2025年11月28日
|
|
存算分离集群 对象存储数据无法删除
|
|
25
|
4491
|
2025年11月26日
|
|
关于StarRocks在共享集中式存储(SAN)上的部署兼容性与风险咨询
|
|
2
|
768
|
2025年11月26日
|
|
http客户端共用时,写不同表是否会有问题 。
|
|
1
|
582
|
2025年11月26日
|
|
查询错误命中同步物化视图导致查询报错
|
|
2
|
737
|
2025年11月26日
|
|
UnhealthyTabletNum完全不减少数量
|
|
1
|
755
|
2025年11月18日
|
|
starrocks 3.1.17 插入数据锁库,查询超时
|
|
7
|
1209
|
2025年11月18日
|
|
fe jvm太高
|
|
14
|
2132
|
2025年11月16日
|
|
fqdn组件集群,pod下电再上电后,FE和BE通信存在问题,一段时间后自动恢复
|
|
14
|
1645
|
2025年11月14日
|
|
单副本主键表Build Exec OlapScanNode fail手动恢复方法
|
|
1
|
740
|
2025年11月11日
|
|
主键也是分桶键也是排序键in一个值查询要5秒
|
|
1
|
639
|
2025年11月06日
|
|
大查询时,fe出现oom
|
|
1
|
686
|
2025年11月04日
|
|
be内存被metadata占满
|
|
1
|
807
|
2025年11月03日
|
|
BE 节点 crash
|
|
46
|
6144
|
2025年10月29日
|
|
数据库更新操作时频繁报错服务关闭*(3.3版本)
|
|
5
|
1040
|
2025年10月29日
|
|
be宕机了三个
|
|
2
|
785
|
2025年10月28日
|