|
BE节点偶发性Crash
|
|
4
|
1004
|
2025年12月25日
|
|
spark connector 读数据时报错: Set cancelled by MemoryScratchSinkOperator
|
|
73
|
10384
|
2025年12月25日
|
|
starrocks是否支持短语搜索
|
|
1
|
670
|
2025年12月24日
|
|
starrocks be 启动不起来
|
|
2
|
872
|
2025年12月24日
|
|
【审计日志中文乱码】K8s部署的3.2.12集群,中文审计日志乱码
|
|
4
|
1432
|
2025年12月24日
|
|
导出指定数据列
|
|
1
|
724
|
2025年12月24日
|
|
近期BE频繁挂掉,请帮忙分析下
|
|
16
|
7181
|
2025年12月24日
|
|
INSERT INTO FILE方式导出数据,优化分批处理
|
|
1
|
724
|
2025年12月24日
|
|
SR集群所有查询和写入失败
|
|
1
|
739
|
2025年12月24日
|
|
BE其中某个节点CPU打满
|
|
6
|
1135
|
2025年12月24日
|
|
starrocks的血缘关系解析和元数据
|
|
5
|
3471
|
2025年12月23日
|
|
如何将自定义UDF注册成Constant Functions
|
|
1
|
659
|
2025年12月23日
|
|
StarRocks 3.3.16 查询时快时慢
|
|
1
|
748
|
2025年12月22日
|
|
Starrocks BE挂了,报错JVM_handle_linux_signal
|
|
3
|
902
|
2025年12月22日
|
|
Starrocks BE节点突然宕机了
|
|
3
|
978
|
2025年12月19日
|
|
paimon catalog 元数据刷新方式
|
|
1
|
669
|
2025年12月19日
|
|
存算一体 3.3.13版本 compaction score MAX_CS显示都是0,显示不正常?
|
|
1
|
665
|
2025年12月18日
|
|
断电重启集群后创建表报错超时
|
|
1
|
702
|
2025年12月18日
|
|
3.3.16版本1台BE节点,CPU、IO负载异常高,服务异常崩溃
|
|
2
|
871
|
2025年12月18日
|
|
proxy_protocol支持
|
|
11
|
2842
|
2025年12月18日
|
|
主键=分区键=排序键 点查非常慢
|
|
8
|
1245
|
2025年12月17日
|
|
Fe 又又又宕机机了,每次都是在一个节点中
|
|
9
|
1501
|
2025年12月17日
|
|
StarRocks查询paimon表array<struct>字段类型,一定导致 CN Crash
|
|
3
|
791
|
2025年12月17日
|
|
mysql catalog创建后select会导致be节点挂掉
|
|
5
|
842
|
2025年12月17日
|
|
Flink stream load写入,周期性报错,大约1.5~2小时,会报错5分钟。
|
|
2
|
1503
|
2025年12月17日
|
|
副本修复异常
|
|
3
|
757
|
2025年12月16日
|
|
StarRocks FE 后台守护线程 `TaskRunStateSynchronizer` 周期性(每 5 秒)抛出 `NullPointerException`,导致 FE 无法建立新连接,但进程和端口仍处于活跃状态。
|
|
4
|
815
|
2025年12月16日
|
|
spill开窗计算数据分区计算错误
|
|
12
|
2244
|
2025年12月16日
|
|
docker版本修改root的密码后,重启docker无法正常启动starrocks
|
|
5
|
1646
|
2025年12月16日
|
|
3.3.14版本升级到3.4.7版本后BE节点连续崩溃,升级失败
|
|
5
|
1453
|
2025年12月16日
|