|
开启了中间表落盘还是报错Memory of exceed limit
|
|
3
|
1223
|
2025年08月22日
|
|
2.5 升级
|
|
2
|
886
|
2025年08月22日
|
|
存算分离架构性能
|
|
9
|
2151
|
2025年08月22日
|
|
TrackingSQL丢失错误详情
|
|
1
|
908
|
2025年08月22日
|
|
cn节点偶发性crash
|
|
1
|
1329
|
2025年08月20日
|
|
生成执行计划的时间过长有什么排查思路?
|
|
5
|
1274
|
2025年08月20日
|
|
如何做到让sqlclient同时访问多个FE去做负载均衡
|
|
3
|
1048
|
2025年08月20日
|
|
StarRocks是否打算支持UBer的H3地块的相关函数
|
|
2
|
925
|
2025年08月20日
|
|
【StarRocks-异常咨询】
|
|
7
|
2272
|
2025年08月20日
|
|
flink实时写入SR表,滚动重启BE会报错label state: UNKNOWN.
|
|
2
|
972
|
2025年08月20日
|
|
StarRocks3.5.2版本数据迁移咨询
|
|
6
|
1161
|
2025年08月19日
|
|
升级3.4.6版本后,出现be节点出现宕机
|
|
3
|
861
|
2025年08月19日
|
|
FE挂死,帮忙看下具体原因
|
|
3
|
1386
|
2025年08月19日
|
|
3.3.17 版本, 写入数据时创建线程失败, 影响线上业务了
|
|
3
|
1375
|
2025年08月19日
|
|
如何通过query_id找到对应语句
|
|
7
|
2046
|
2025年08月19日
|
|
3.3.12版本fe内存溢出 元数据内存未释放 老年代越来越大
|
|
4
|
1215
|
2025年08月19日
|
|
3.5.3 no-axv2版本的be编译后还是报Illegal instruction
|
|
18
|
3158
|
2025年08月18日
|
|
stream load 导入耗时很高问题
|
|
6
|
2459
|
2025年08月18日
|
|
从1.19升级到2.4 有个表打开报错 ERROR 1064 (HY000): version not found. tablet_id: 10092, version: 117538
|
|
3
|
848
|
2025年08月18日
|
|
用户名带特殊字符的情况下登录异常问题
|
|
6
|
1097
|
2025年08月18日
|
|
Label [a8cd75f8-8e09-4ed7-8cca-34697e6c2f5c] has already been used
|
|
5
|
1424
|
2025年08月17日
|
|
starrocks 简单的查询执行耗时过长 ( 70 多秒 )
|
|
16
|
3937
|
2025年08月16日
|
|
V3.2版本无AVX2指令集下编译
|
|
4
|
1133
|
2025年08月15日
|
|
SUBMIT TASK任务定是执行数据同步,BE一个节点磁盘IO飙升
|
|
3
|
857
|
2025年08月15日
|
|
Stream Load 部分更新中使用__op=temp 时,为什么删除会校验非空约束
|
|
6
|
1234
|
2025年08月15日
|
|
查询表报 tablet version not found
|
|
6
|
1892
|
2025年08月14日
|
|
【compaction内存问题】N-gram bloom filter 索引引发合并内存问题
|
|
1
|
711
|
2025年08月14日
|
|
异步物化视图刷新锁超时导致刷新失败,日志中出现很多slow db lock,很多获取锁锁失败的
|
|
2
|
1267
|
2025年08月14日
|
|
3.3.12版本 varchar类型转decimal失败
|
|
1
|
1066
|
2025年08月14日
|
|
执行计划WaitTime时间长是什么原因
|
|
1
|
753
|
2025年08月13日
|