|
从3.0.5升级到3.2版本后feJVM飙升
|
|
4
|
934
|
2024年03月20日
|
|
【2.5.17】jdbc连接查询数据库保存unknown catalog
|
|
2
|
704
|
2024年03月18日
|
|
be.info 报错Internal error: wait_for_version version:2 failed: apply stopped tablet:16802567
|
|
1
|
1057
|
2024年03月15日
|
|
FE leader异常try db lock failed. type: readLock,并且没切换
|
|
5
|
1123
|
2024年03月15日
|
|
too many filtered rows
|
|
2
|
2676
|
2024年03月14日
|
|
国产操作系统以及aarch64 环境部署
|
|
5
|
1066
|
2024年03月09日
|
|
be节点突然挂掉
|
|
3
|
719
|
2024年03月08日
|
|
3.1.8-55c4c35版本注释问题
|
|
2
|
591
|
2024年03月06日
|
|
be 宕机 show backends 正常,但是 sql查询报错
|
|
3
|
437
|
2024年03月04日
|
|
关于删除或更改表以后GRANT权限同时被修改问题
|
|
3
|
1419
|
2024年03月04日
|
|
starrocks2.5.16查询异常
|
|
3
|
466
|
2024年03月04日
|
|
3.1.5版本,执行update语句报错 1064 (HY000): expr's type is not same with slot's backend:10.20.71.255
|
|
2
|
854
|
2024年03月01日
|
|
fe 从2.5.13升级到3.0.9报错
|
|
3
|
454
|
2024年03月01日
|
|
starrocks SQL执行怀疑没有执行完就莫名结束了
|
|
3
|
555
|
2024年02月29日
|
|
BE在发生Crash
|
|
1
|
617
|
2024年02月28日
|
|
创建mysql外部表,mysql日志中出现Got an error reading communication packets
|
|
1
|
462
|
2024年02月28日
|
|
starocks 2.5.10 模拟磁盘损坏,副本无法自动修复
|
|
5
|
1193
|
2024年02月28日
|
|
cn的storage_root_path 参数本地缓存数据 过期时间
|
|
2
|
485
|
2024年02月27日
|
|
重建表查询权限丢失
|
|
2
|
543
|
2024年02月27日
|
|
使用jdbc catalog查询外部表发现和源表记录数不一样
|
|
2
|
445
|
2024年02月27日
|
|
服务器内存占用查询结果与sr网页、监控值均不一致
|
|
5
|
631
|
2024年02月27日
|
|
如何快速定位报错的机器
|
|
2
|
434
|
2024年02月26日
|
|
no evicted for disk cache
|
|
1
|
616
|
2024年02月26日
|
|
有一个be的io 监控图一直很高 基本90多了,改怎么排查
|
|
1
|
777
|
2024年02月24日
|
|
starRocks2.5.8版本过几天fe出现频繁卡死的现象
|
|
1
|
471
|
2024年02月23日
|
|
视图创建后访问报错 Unknown error
|
|
9
|
953
|
2024年02月23日
|
|
sql上线后,导致整个集群的其他sql的延迟一起升高,connections被打满。但是,硬件监控很空闲
|
|
1
|
460
|
2024年02月22日
|
|
SHOW BACKENDS与show proc '/backends'结果输出不一致
|
|
4
|
930
|
2024年02月22日
|
|
设置root密码后 CN集群启动不了
|
|
4
|
889
|
2024年02月22日
|
|
2.5.17版本 com.google.gson.JsonSyntaxException: duplicate key: 835746800
|
|
5
|
1353
|
2024年02月21日
|