|
集群突然宕机,副本数不足如何应急处理
|
|
1
|
442
|
2024年04月17日
|
|
查询时打卦所有BE节点
|
|
6
|
1247
|
2024年04月17日
|
|
扩容BE节点后,BE存储空间不均衡,有两个BE空间使用率依旧高水位
|
|
3
|
711
|
2024年04月17日
|
|
【2.5.11版本】FE节点出现try db lock failed导致无法查询
|
|
2
|
520
|
2024年04月12日
|
|
starrocks hive catalog使用报错
|
|
1
|
1129
|
2024年04月12日
|
|
关于物化视图任务堵塞问题,怎么排查?
|
|
1
|
538
|
2024年04月12日
|
|
SQL执行报错Memory of query_pool exceed limit,如何解决?
|
|
4
|
1312
|
2024年04月12日
|
|
2.3版本主键模型的表如何进行备份和恢复
|
|
3
|
519
|
2024年04月09日
|
|
查询时长不稳定
|
|
3
|
1666
|
2024年04月09日
|
|
be节点异常宕机,无法拉起
|
|
29
|
5199
|
2024年03月26日
|
|
FEleder 内存问题
|
|
3
|
692
|
2024年04月07日
|
|
文件被进程锁住,删除不掉知道磁盘占满
|
|
3
|
442
|
2024年04月07日
|
|
执行alter报错
|
|
1
|
332
|
2024年04月07日
|
|
聚合模型是否有compact,记录数是否正常?
|
|
3
|
615
|
2024年04月06日
|
|
查询时BE节点宕机
|
|
4
|
1163
|
2024年04月03日
|
|
3.2.3版本 使用sort+limit 报错
|
|
2
|
1069
|
2024年04月01日
|
|
【BE节点异常宕机】
|
|
21
|
4010
|
2024年04月01日
|
|
starRocks 定时备份方案如何做
|
|
1
|
1602
|
2024年04月01日
|
|
存算分离集群故障恢复恢复
|
|
2
|
557
|
2024年04月01日
|
|
主键表压缩异常导致不能写入
|
|
2
|
684
|
2024年03月28日
|
|
创建paimon EXTERNAL CATALOG 后看不到对应的catalog下的database
|
|
1
|
802
|
2024年03月27日
|
|
【存算一体】磁盘占用过高未释放问题
|
|
1
|
514
|
2024年03月26日
|
|
starrocks存算分离部署,创建默认存储卷,所有cn节点就挂掉了
|
|
1
|
693
|
2024年03月26日
|
|
be节点写入数据后宕机,并且无法重启(3.1版本)
|
|
7
|
1057
|
2024年03月26日
|
|
【备份】备份建立repo仓库导致FE节点下线
|
|
6
|
1232
|
2024年03月26日
|
|
be节点存储不平衡
|
|
1
|
568
|
2024年03月26日
|
|
服务器突然关机重启,fe启动不了
|
|
2
|
1128
|
2024年03月26日
|
|
be异常掉线
|
|
11
|
1063
|
2024年03月25日
|
|
hive 元数据更新失败,需要重启FE
|
|
1
|
663
|
2024年03月22日
|
|
Stream load失败。报Backend反馈请求FE超时。
|
|
9
|
2474
|
2024年03月20日
|