|
starrocks catalog表与内表关联查询超时900s
|
|
18
|
1204
|
2024年10月31日
|
|
SR 3.2.6版本 db lock 问题
|
|
4
|
628
|
2024年10月31日
|
|
flinkjob任务关停后,重启job提示事务不存在,麻烦讲解一下相关参数配置
|
|
1
|
484
|
2024年10月30日
|
|
starrocks 可以加个新功能 用文件外部表 读取hive 分区表的文件数据 吗
|
|
3
|
1187
|
2024年10月31日
|
|
be cpu io 很高
|
|
25
|
4511
|
2024年10月30日
|
|
follower fe jvm不正常
|
|
1
|
528
|
2024年10月30日
|
|
问题str_to_date
|
|
1
|
355
|
2024年10月30日
|
|
异步物化视图刷新阻塞,1个小时后failed
|
|
1
|
558
|
2024年10月30日
|
|
starrocks SQL 指纹diget有些为空
|
|
4
|
647
|
2024年10月30日
|
|
向量检索是否支持
|
|
2
|
976
|
2024年10月30日
|
|
存算一体 3.2.12-3faf7d4, be 宕机问题
|
|
5
|
781
|
2024年10月30日
|
|
同一查询执行耗时差异大
|
|
5
|
907
|
2024年10月30日
|
|
StarRocks漏洞扫描mysql5.1.0版本过低
|
|
9
|
2041
|
2024年10月30日
|
|
高频次删除表时所有修改操作很慢可以到几十秒
|
|
2
|
699
|
2024年10月30日
|
|
重启集群节点后,FE节点无法启动,端口只显示9010开启
|
|
2
|
1100
|
2024年10月29日
|
|
主键表添加字段失败报错 conflict with expression partition
|
|
6
|
910
|
2024年10月29日
|
|
嵌套子查询大于等于3层内部不能识别外部定义的表的别名
|
|
2
|
466
|
2024年10月29日
|
|
BE节点tablet严重不均衡,但仍未触发自动均衡
|
|
6
|
1454
|
2024年10月29日
|
|
cpu在某个时间段负载特别高
|
|
2
|
739
|
2024年10月29日
|
|
fe节点与be节点心跳检测中断
|
|
3
|
701
|
2024年10月29日
|
|
导入大量数据后,查询报错
|
|
28
|
6148
|
2024年10月28日
|
|
数据同步工具,参数bug
|
|
1
|
515
|
2024年10月28日
|
|
be crash, 多列动态过滤导致三个be全挂了, 报错显示vector::_M_default_append large memory alloc
|
|
7
|
2082
|
2024年10月28日
|
|
starrocks3.1.6创建oracle catalog报错咨询
|
|
7
|
1178
|
2024年10月28日
|
|
docker pull 不下来怎么处理 ?
|
|
1
|
553
|
2024年10月27日
|
|
【jdbc查询sr,字段名问题】
|
|
1
|
529
|
2024年10月26日
|
|
【Flink持续导入】SR的flink sink竟然支持delete操作,令人好奇
|
|
1
|
709
|
2024年10月26日
|
|
DataX3:Mylsql8.0.27ToStarRocks3.2.8,使用MysqlWriter可以,改成StarRocksWriter报starrockswriter, mysqlreader插件加载失败
|
|
31
|
4018
|
2024年10月26日
|
|
存算分离3.2.9,fe和cn混布,拆分fe 1leader和2follower到独立新服务器中
|
|
10
|
957
|
2024年10月25日
|
|
fe启动需要很大的堆内存
|
|
2
|
655
|
2024年10月25日
|