|
表的dead状态tablet如何处理
|
|
1
|
672
|
2024年11月19日
|
|
stream_load 导入出现错误
|
|
4
|
881
|
2024年11月19日
|
|
集群升级到 3.2.12 最新版本 审计日志写入报错
|
|
5
|
1101
|
2024年11月18日
|
|
starrocks 如何减少BE 节点之间数据传输
|
|
3
|
1037
|
2024年11月15日
|
|
SELECT * FROM `sys`.`fe_locks` LIMIT 0,1000操作BE崩了
|
|
3
|
681
|
2024年11月15日
|
|
3.2.9 存算一体集群 fe的join状态一直为false
|
|
1
|
1081
|
2024年11月14日
|
|
analyze profile发现 ScheduleTime 耗时占比较高
|
|
16
|
1905
|
2024年11月14日
|
|
starrocks limit 出现bug
|
|
8
|
1856
|
2024年11月13日
|
|
2.5.18 3fe 4be存在部分becpu 异常波动
|
|
2
|
613
|
2024年11月13日
|
|
在有大量查询时候会因为磁盘io问题导致数据写入失败
|
|
2
|
774
|
2024年11月13日
|
|
StarRocks routine load消费慢,如何排查原因和提高routine load消费速度?
|
|
2
|
814
|
2024年11月12日
|
|
V2.5.20,SQL偶发执行失败,报java.lang.NullPointerException
|
|
2
|
1146
|
2024年10月30日
|
|
k8s部署,FE重启内存爆满,无法启动
|
|
1
|
566
|
2024年11月07日
|
|
主键模型表,对标进行更新、删除操作导致磁盘一直增长,索引文件不会清理
|
|
3
|
1358
|
2024年11月07日
|
|
BE资源急剧上升,直接卡死
|
|
34
|
4228
|
2024年11月04日
|
|
queryId 无法 kill
|
|
1
|
808
|
2024年11月01日
|
|
大量SELECT、ISNERT卡住、超时
|
|
7
|
2924
|
2024年10月31日
|
|
follower fe jvm不正常
|
|
1
|
517
|
2024年10月30日
|
|
同一查询执行耗时差异大
|
|
5
|
894
|
2024年10月30日
|
|
cpu在某个时间段负载特别高
|
|
2
|
726
|
2024年10月29日
|
|
fe节点与be节点心跳检测中断
|
|
3
|
693
|
2024年10月29日
|
|
数据同步工具,参数bug
|
|
1
|
508
|
2024年10月28日
|
|
docker pull 不下来怎么处理 ?
|
|
1
|
542
|
2024年10月27日
|
|
存算分离3.2.9,fe和cn混布,拆分fe 1leader和2follower到独立新服务器中
|
|
10
|
948
|
2024年10月25日
|
|
fe启动需要很大的堆内存
|
|
2
|
644
|
2024年10月25日
|
|
BE节点全部宕机-非已知问题
|
|
10
|
1876
|
2024年10月24日
|
|
部分表注释中文乱码
|
|
2
|
724
|
2024年10月23日
|
|
fe审计日志未打印slow_query日志
|
|
1
|
434
|
2024年10月22日
|
|
StarRocks 告诉写入时,表状态异常无法使用
|
|
13
|
2301
|
2024年10月16日
|
|
slowdblock导致compaction不能够进行
|
|
4
|
664
|
2024年10月14日
|