|
查询表报错:Build Exec OlapScanNode fail, scan info is invalid
|
|
4
|
2073
|
2025年08月12日
|
|
Tables using time_slice partitioning do not support partition creation manually
|
|
3
|
1304
|
2025年08月11日
|
|
failed get tablet
|
|
1
|
903
|
2025年07月30日
|
|
是否支持nfs或者本地盘备份
|
|
2
|
903
|
2025年07月25日
|
|
FE节点重启后无法启动
|
|
1
|
1002
|
2025年07月25日
|
|
请问starocks做数据迁移,从SR同步到SR 大家用什么工具 ?
|
|
3
|
1273
|
2025年07月25日
|
|
column_metadata 内存居高不下
|
|
50
|
8535
|
2025年07月22日
|
|
insert卡住直到超时失败
|
|
4
|
1138
|
2025年07月18日
|
|
【SOS紧急求助】存算分离3.3.9 Max_CS没有进行合并
|
|
1
|
837
|
2025年07月10日
|
|
3.3.1 be 崩溃
|
|
1
|
1017
|
2025年03月17日
|
|
当前BE的监控项
|
|
3
|
3526
|
2025年07月10日
|
|
【事务如何停止】current running txns on db 1979903 is 1000,larger than limit 1000
|
|
5
|
1983
|
2025年07月09日
|
|
datax抽取数据到sr,删数据报错
|
|
1
|
849
|
2025年07月09日
|
|
FE升级失败,pod间隔十几分钟后状态CrashLoopBackOff
|
|
2
|
988
|
2025年07月08日
|
|
sr会频繁请求hive的COLUMNS_V2的元数据吗
|
|
2
|
1179
|
2025年07月05日
|
|
【死锁】集群突然发生死锁问题导致查询错误
|
|
25
|
6958
|
2025年07月03日
|
|
k8s部署的存算一体集群,BE如何解决total_ative_file占用内存过高导致的内存告警问题?
|
|
2
|
988
|
2025年06月30日
|
|
SDM工具使用咨询
|
|
1
|
801
|
2025年06月26日
|
|
StarRocks 历史版本问题
|
|
2
|
844
|
2025年06月25日
|
|
关于StarRocks压缩和tablet大小的疑问
|
|
1
|
1055
|
2025年06月24日
|
|
集群中的有台be的宕机了,启动之后be.INFO一直打印日志,但是alive一直是false
|
|
17
|
2031
|
2025年06月24日
|
|
SR集群关于Tablet数量的疑问?
|
|
3
|
1192
|
2025年06月23日
|
|
3.1.0升级到3.1.17 jdbc 连接池导致server端连接数暴涨
|
|
2
|
1341
|
2025年06月19日
|
|
执行show tables 报错ERROR 1064 (HY000): Unknown error
|
|
2
|
1168
|
2025年06月19日
|
|
starrocks用K8S部署,prometheus 监控怎么做
|
|
4
|
1938
|
2025年06月18日
|
|
怎么在windows 10 下 用 docker 部署 starttocks
|
|
6
|
1432
|
2025年06月13日
|
|
日志中,一直等待一个不存在的tablet
|
|
1
|
866
|
2025年06月11日
|
|
[元数据问题] information_schema.loads中有大量因历史原因遗留下来 PREPARED 状态的数据,如何清除
|
|
5
|
1013
|
2025年06月06日
|
|
StarRocks存算分离集群不支持数据备份和恢复问题
|
|
1
|
954
|
2025年06月03日
|
|
starrocks分区表备份到oss报错
|
|
2
|
851
|
2025年05月28日
|