|
StarRocks profile 分析疑问
|
|
1
|
438
|
2024年12月09日
|
|
flink1.20同步mysql数据到StarRocks3.3版本,数据不会实时同步!!!
|
|
1
|
528
|
2024年12月09日
|
|
刚刚安装3.3.5版本,fe.warn.log就在疯狂告警
|
|
3
|
931
|
2024年12月09日
|
|
2.4.0FE启动问题
|
|
6
|
1010
|
2024年12月09日
|
|
查询执行时长不稳定,有时耗时特别长,CoordDeliverExec: 53190ms
|
|
6
|
1289
|
2024年12月09日
|
|
hive catalog偶尔执行报错unknow database
|
|
1
|
826
|
2024年12月09日
|
|
服务器迁移-操作系统和CPU都变更时是否有兼容问题
|
|
1
|
474
|
2024年12月09日
|
|
访问Hive外部表报 No Such file or directory
|
|
2
|
606
|
2024年12月08日
|
|
fe节点无法启动,报错load meta block failed
|
|
5
|
2012
|
2024年12月07日
|
|
对于同步过来的表情,在服务库户端查询的时候展示成??
|
|
2
|
695
|
2024年08月20日
|
|
一个复杂的 SQL Planner 耗时比较久这个有什么方案
|
|
2
|
528
|
2024年12月07日
|
|
starrocks 审计日志 cpuCostNs 变动很大
|
|
1
|
477
|
2024年12月07日
|
|
StarRocks 3.3 何时发布稳定版本?
|
|
1
|
982
|
2024年12月07日
|
|
starrocks从3.1.15降级到3.0.8
|
|
12
|
1397
|
2024年12月06日
|
|
FE启动报错: Cluster has no available capacity.
|
|
4
|
3094
|
2024年12月06日
|
|
启动fe节点报错
|
|
1
|
718
|
2024年12月06日
|
|
StarRocks升级回滚
|
|
4
|
619
|
2024年12月06日
|
|
starrocks 3.1版本,分区列加入到分桶列后,分桶key不能命中
|
|
1
|
772
|
2024年12月06日
|
|
升级3.3.0后,BE节点出现找不到.meta文件的报错
|
|
4
|
995
|
2024年12月06日
|
|
BrokerLoad【3.0版本,Broker Load 2千万数据量,出现卡住现象】
|
|
6
|
1479
|
2024年12月06日
|
|
删除原表数据,主键模型不同步删除
|
|
1
|
567
|
2024年12月06日
|
|
3.1.6 升级3.2.2后写入数据异常
|
|
5
|
947
|
2024年12月05日
|
|
sr不支持select coalesce group by coalesce
|
|
1
|
673
|
2024年12月05日
|
|
BE内存执行查询后不会自行下降
|
|
14
|
1123
|
2024年12月05日
|
|
starrocks 2.5.20 be crash
|
|
2
|
1237
|
2024年12月05日
|
|
存算分离 3.1.3 原来fe+be的如何升级到 3.3.7
|
|
1
|
851
|
2024年12月05日
|
|
服务器的读写数据量并不大,但是io就是很高
|
|
1
|
676
|
2024年12月05日
|
|
cte优化后执行时长不变
|
|
1
|
799
|
2024年12月05日
|
|
SR 3.3.4 主键模型表查询时报Build Exec OlapScanNode fail, scan info is invalid
|
|
5
|
2417
|
2024年12月05日
|
|
ES查询show tables正常,查具体表数据报错
|
|
6
|
1338
|
2024年12月04日
|