|
排障功能增强
|
|
2
|
535
|
2024年02月26日
|
|
如何快速定位报错的机器
|
|
2
|
441
|
2024年02月26日
|
|
使用limit后查询超时
|
|
3
|
643
|
2024年02月26日
|
|
no evicted for disk cache
|
|
1
|
625
|
2024年02月26日
|
|
有一个be的io 监控图一直很高 基本90多了,改怎么排查
|
|
1
|
797
|
2024年02月24日
|
|
异步物化视图创建报错
|
|
1
|
949
|
2024年02月23日
|
|
springboot+mybatis+starrocks
|
|
1
|
704
|
2024年02月23日
|
|
starRocks2.5.8版本过几天fe出现频繁卡死的现象
|
|
1
|
479
|
2024年02月23日
|
|
视图创建后访问报错 Unknown error
|
|
9
|
970
|
2024年02月23日
|
|
starrocks 怎么打印sql 执行过程中调用到的所有函数
|
|
1
|
193
|
2024年02月23日
|
|
双主键表,新增一列后,对该列进行更新,更新sql语句报错后,对该列进行删除,删除操作会一直处于WAITING_TXN状态,导致DDL操作卡住,无法进行其他操作
|
|
1
|
605
|
2024年02月23日
|
|
基于hdfs存算分离,创建表时报错ERROR 1064 (HY000): Unexpected exception: fail to create tablet: 11113: [Internal error: starlet err Create hdfs root dir error: Unknown error 255: Unknown error 255]
|
|
4
|
1843
|
2024年02月23日
|
|
Memory limit exceeded: Memory of query_pool exceed limit. read and decompress page Used: 100196201872, Limit: 100192997079. Mem usage has exceed the limit of query pool
|
|
1
|
1574
|
2024年02月23日
|
|
异步物化视图添加添加分区后会出现后台跑的查询占据大部分时间
|
|
1
|
401
|
2024年02月23日
|
|
查询异常,没有找到文件或目录
|
|
1
|
338
|
2024年02月23日
|
|
多表关联sql查询慢
|
|
1
|
355
|
2024年02月23日
|
|
SparkSql读取StarRocks 日期类型转换异常
|
|
2
|
1220
|
2024年02月23日
|
|
从s3 broker load数据偶发异常
|
|
9
|
1215
|
2024年02月23日
|
|
sql上线后,导致整个集群的其他sql的延迟一起升高,connections被打满。但是,硬件监控很空闲
|
|
1
|
471
|
2024年02月22日
|
|
not in 查询疑问
|
|
4
|
492
|
2024年02月23日
|
|
一天百万级多维度group by聚合查询优化
|
|
11
|
2412
|
2024年02月22日
|
|
SHOW BACKENDS与show proc '/backends'结果输出不一致
|
|
4
|
945
|
2024年02月22日
|
|
Spark Connector 读取数据报错
|
|
9
|
1261
|
2024年02月22日
|
|
starrocks新增列的时候一直锁表
|
|
1
|
718
|
2024年02月22日
|
|
设置root密码后 CN集群启动不了
|
|
4
|
901
|
2024年02月22日
|
|
本集群操作恢复正常。恢复到arm 内核的集群提示元数据无法读取
|
|
11
|
924
|
2024年02月22日
|
|
StarRocks3.1 关于char、varchar中文内容的delete操作上匹配失效的问题
|
|
3
|
434
|
2024年02月22日
|
|
配置hive外部表访问对象存储,添加完core-site.xml无法连接sql客户端
|
|
2
|
707
|
2024年02月22日
|
|
StarRocks 存算一体 变更 存算分离
|
|
3
|
792
|
2024年02月22日
|
|
查询时快时慢,数据量不多。
|
|
3
|
534
|
2024年02月22日
|