|
fe节点无法正常运行
|
|
5
|
2152
|
2025年02月08日
|
|
【概述】插入数据异常,提示USER_CANCEL,fe audit日志提示ANALYSIS_ERR
|
|
2
|
986
|
2025年02月08日
|
|
3.3.8版本be节点频繁挂掉
|
|
1
|
1070
|
2025年02月07日
|
|
SetAttribute() failed, attribute type not supported
|
|
1
|
960
|
2025年02月01日
|
|
fe挂掉 重启后报错Environment invalid because of previous exception,通过删除ALTER SYSTEM DROP 新增ALTER SYSTEM ADD ,—helper启动还是会报改错误
|
|
2
|
1282
|
2025年01月23日
|
|
后端be全部coredump之后 所有节点都启动不了了。
|
|
9
|
1386
|
2025年01月22日
|
|
hive catalog Failed to get partitionKeys on meta管理 阿里云dlf
|
|
21
|
2121
|
2025年01月21日
|
|
集群扩容,但是 tablet 不均匀 ,history_tables有报错信息
|
|
1
|
671
|
2025年01月21日
|
|
K8S通过porerator部署,cn的存储的crd中不能执行persistentVolumeClaimRetentionPolicy参数吗
|
|
1
|
842
|
2025年01月20日
|
|
3.2.6->3.2.13升级版本后多个正则匹配规则报错
|
|
2
|
865
|
2025年01月20日
|
|
主键模型表索引文件过大,硬盘空间占用异常
|
|
13
|
3819
|
2025年01月17日
|
|
错误代码: 1064 Materialized view material_participant_month_report1 is not found
|
|
1
|
599
|
2025年01月16日
|
|
be磁盘扩容,balance后数据不均衡问题
|
|
2
|
1151
|
2025年01月15日
|
|
【物化视图更新报错】failed after retrying 1 times, error-msg : 21.21.20.193: cancel
|
|
1
|
659
|
2025年01月15日
|
|
BE宕机(主键模型)
|
|
3
|
717
|
2025年01月15日
|
|
【CN内存】CN节点query_pool内存不释放
|
|
21
|
2831
|
2025年01月14日
|
|
BE节点重启
|
|
1
|
953
|
2025年01月13日
|
|
Starrocks 3.3.7 报错: Failed to update base compaction
|
|
1
|
802
|
2025年01月10日
|
|
be节点data目录磁盘异常增加
|
|
1
|
621
|
2025年01月09日
|
|
x86 centos7 上启动be启动不了
|
|
1
|
609
|
2025年01月08日
|
|
物化视图问题
|
|
1
|
597
|
2025年01月08日
|
|
升级到3.3版本后,所有query类监控指标都变成0了
|
|
3
|
1076
|
2025年01月07日
|
|
BE节点异常退出
|
|
14
|
1750
|
2025年01月06日
|
|
follower fe jvm飙升
|
|
2
|
685
|
2025年01月03日
|
|
be.out 中有异常日志,但是 be 启动是正常启动的,偶尔会挂掉
|
|
3
|
942
|
2024年12月31日
|
|
be磁盘扩容
|
|
3
|
998
|
2024年12月31日
|
|
2.5版本可以升级到3.1.4吗
|
|
5
|
991
|
2024年12月29日
|
|
starrocks 切换ip后如何基于原meta恢复元数据
|
|
2
|
982
|
2024年12月27日
|
|
cpu 异常飙升
|
|
18
|
3225
|
2024年11月21日
|
|
创建动态分区表使用range+hash方式建表,建表失败
|
|
1
|
565
|
2024年12月26日
|