|
落盘路径参数添加后无法启动BE
|
|
3
|
695
|
2025年01月20日
|
|
max(ts) 和 max(cast(ts as decimal(38,8))) 为什么结果不同呢
|
|
1
|
478
|
2025年01月18日
|
|
Service unavailable: Too many versions.Bad page: checksum mismatch
|
|
3
|
929
|
2025年01月17日
|
|
StarRocks用DataX进行数据采集会出现表权限丢失
|
|
7
|
2070
|
2025年01月17日
|
|
【主键模型】主键长度问题
|
|
13
|
3435
|
2025年01月17日
|
|
用SMT转换特定表报panic
|
|
1
|
781
|
2025年01月17日
|
|
stream load的label标签是否能单独控制
|
|
3
|
863
|
2025年01月17日
|
|
主键模型表索引文件过大,硬盘空间占用异常
|
|
13
|
3847
|
2025年01月17日
|
|
stream load 使用https导入数据
|
|
1
|
665
|
2025年01月16日
|
|
routine load一直running,但导入不了数据入starrocks
|
|
3
|
1455
|
2025年01月16日
|
|
be执行SQL报错Mem usage has exceed the limit of BE
|
|
6
|
1914
|
2025年01月16日
|
|
Flink StreamLoadV2 Json 数据导入失败
|
|
6
|
2551
|
2025年01月16日
|
|
错误代码: 1064 Materialized view material_participant_month_report1 is not found
|
|
1
|
608
|
2025年01月16日
|
|
create routine load接入kafka数据,COLUMNS加上字段时间转换,执行失败
|
|
2
|
848
|
2025年01月15日
|
|
BE节点循环挂掉
|
|
7
|
1346
|
2025年01月15日
|
|
be磁盘扩容,balance后数据不均衡问题
|
|
2
|
1168
|
2025年01月15日
|
|
SR3.x 内表存储时 使用的是parquet 还是orc ?
|
|
3
|
696
|
2025年01月15日
|
|
Broker Load导入CSV文件数据量不对
|
|
1
|
769
|
2025年01月15日
|
|
如何优化insert+FILES方式从HDFS导入SR的效率?
|
|
1
|
782
|
2025年01月15日
|
|
是否存在类似ck的formatSize等函数
|
|
1
|
819
|
2025年01月15日
|
|
Starrocks2和Starrocks3语法差异
|
|
3
|
1293
|
2025年01月15日
|
|
【物化视图更新报错】failed after retrying 1 times, error-msg : 21.21.20.193: cancel
|
|
1
|
670
|
2025年01月15日
|
|
使用paimon catalog查询hdfs时,特定的表返回的值全是null
|
|
2
|
893
|
2025年01月15日
|
|
BE宕机(主键模型)
|
|
3
|
727
|
2025年01月15日
|
|
【CN内存】CN节点query_pool内存不释放
|
|
21
|
2858
|
2025年01月14日
|
|
使用备份恢复功能时, auto_incerment的自增主键进度没有备份, 导致恢复数据时, 新写入数据覆盖旧数据
|
|
1
|
1024
|
2025年01月14日
|
|
物化视图刷新报错 jdbc catalog
|
|
4
|
645
|
2025年01月13日
|
|
stream load导入array类型数据丢失
|
|
2
|
733
|
2025年01月13日
|
|
分区表损坏无法查询
|
|
3
|
1247
|
2025年01月13日
|
|
delete from 删除明细表数据为什么会有数据没删掉?
|
|
2
|
730
|
2025年01月13日
|