|
存算分离show data显示数据量不对
|
|
2
|
357
|
2024年01月11日
|
|
fe节点重启失败,报Environment invalid because of previous exception
|
|
2
|
1306
|
2024年01月11日
|
|
add column 耗时很长,无进展,且无法查询到对应的事务id
|
|
1
|
376
|
2024年01月11日
|
|
FlinkSql无法查询SR无数据的表
|
|
1
|
424
|
2024年01月11日
|
|
fe频繁报错
|
|
7
|
872
|
2024年01月11日
|
|
能否配置副本分组策略?
|
|
1
|
552
|
2024年01月11日
|
|
Java UDF
|
|
1
|
1489
|
2024年01月11日
|
|
查询elasticsearch 外表失败
|
|
5
|
1175
|
2024年01月11日
|
|
starrocks中如何指定的列或者表达式的值聚合为一个 JSON 数组
|
|
4
|
1408
|
2024年01月11日
|
|
be 节点经常挂掉
|
|
4
|
657
|
2024年01月11日
|
|
【查询异常】对服务进行sql注入导致查询超时
|
|
1
|
1020
|
2024年01月10日
|
|
routine load消费kafka数据延迟问题
|
|
13
|
1349
|
2024年01月10日
|
|
restore 报BEGIN_OBJECT but was STRING at line 1 column 1 path $错误
|
|
2
|
697
|
2024年01月10日
|
|
同步物化视图查询导致BE宕机,且查询数据异常问题
|
|
2
|
489
|
2024年01月10日
|
|
基于jdbc的物化视图打上 [BugFix] Fix mv refresh with mysql external table bug patch后无法用来改写SQL
|
|
1
|
670
|
2024年01月10日
|
|
查询出现Unknown Error
|
|
1
|
368
|
2024年01月10日
|
|
异步物化视图不能自动改写
|
|
19
|
2120
|
2024年01月10日
|
|
物化视图里面用了聚合和join子查询的嵌套,为什么就不能用来做查询改写了呢??
|
|
5
|
722
|
2024年01月10日
|
|
如何能指定SQL去某个BE节点去做查询
|
|
2
|
469
|
2024年01月10日
|
|
StarRocks (SMT)转换oracle结构报错
|
|
1
|
493
|
2024年01月10日
|
|
【不用看了是误操作】基于hive分区表建starrocks的视图,然后再基于视图建分区物化视图,源端hive覆写分区后,starrocks做refresh external table和refresh mv后无法更新mv中的数据,感觉元数据同步有问题,但是不知道怎么看是否有问题
|
|
3
|
990
|
2024年01月10日
|
|
sr 2.3版本,kafka的json导入遇到错误编码格式
|
|
12
|
3958
|
2024年01月09日
|
|
StarRocksStreamLoadFailedException: Failed to flush data to StarRocks
|
|
4
|
1143
|
2024年01月09日
|
|
SR 3.2版本查询Paimon湖表是否支持Data Cache?
|
|
1
|
410
|
2024年01月09日
|
|
【落盘性能】StarRocks在落盘方面的性能劣于Spark-SQL
|
|
24
|
3618
|
2024年01月08日
|
|
fe关闭后无法启动
|
|
15
|
2445
|
2024年01月09日
|
|
storage_page_cache_limit配置不生效
|
|
3
|
1035
|
2024年01月09日
|
|
group_concat不支持排序,无法做用户行为路径分析
|
|
9
|
2841
|
2024年01月09日
|
|
Export导出到Aws s3报错
|
|
5
|
906
|
2024年01月09日
|
|
【存算分离表格新增字段后INSERT报错文件丢失】Fail to publish version: Not found: starlet err Object s3://xxxx/xxx.log does not exist
|
|
2
|
629
|
2024年01月08日
|