|
cpu占用太高
|
|
1
|
1222
|
2024年09月01日
|
|
spill使用后内存还是超限
|
|
8
|
872
|
2024年08月30日
|
|
routine load不消费kafka数据
|
|
22
|
3185
|
2024年08月27日
|
|
k8s部署模式下 starRocks集群fe元数据如何备份、恢复
|
|
7
|
1096
|
2024年08月29日
|
|
升级大版本3.1 ---> 3.2
|
|
1
|
443
|
2024年08月29日
|
|
慢查询的执行计划在详细信息里面看不到原因
|
|
9
|
1464
|
2024年08月28日
|
|
3.3.0版本show routine load执行超时,kafka不消费
|
|
4
|
478
|
2024年08月27日
|
|
starrocks访问通过hive catalog访问报错
|
|
3
|
866
|
2024年08月24日
|
|
SR 读取 hive catalog 表, HdfsOrcScanner报错
|
|
4
|
1823
|
2024年08月22日
|
|
2.4.1部署CN节点报Same backend already exists
|
|
3
|
1841
|
2023年01月06日
|
|
FE频繁异常退出
|
|
1
|
428
|
2024年08月21日
|
|
单机sr,fe节点总挂,jvm老年代使用率100%
|
|
3
|
620
|
2024年08月20日
|
|
CN节点经常自动重启
|
|
1
|
542
|
2024年08月19日
|
|
mysql_server_version支持哪些值
|
|
1
|
460
|
2024年08月16日
|
|
be节点column_aggregate_func报错挂掉
|
|
22
|
1512
|
2024年08月16日
|
|
replace partitions failed
|
|
2
|
884
|
2024年08月16日
|
|
ErrorStateTabletNum 如何修复呢?
|
|
5
|
607
|
2024年08月15日
|
|
fe早上突然宕机,2.5.17版本
|
|
8
|
897
|
2024年08月12日
|
|
fe 节点告警日志错误-GLOBAL_DICT_ERROR
|
|
7
|
2584
|
2024年08月09日
|
|
BE宕机一个节点 论坛未找到相似问题
|
|
1
|
572
|
2024年08月07日
|
|
拒绝连接 (Connection refused)
|
|
9
|
5162
|
2024年08月03日
|
|
starRocks 能否关闭web ui直接访问
|
|
5
|
1571
|
2024年08月02日
|
|
物化视图偶尔failed
|
|
4
|
845
|
2024年08月01日
|
|
task_runs无法根据query_id进行过滤
|
|
4
|
713
|
2024年07月25日
|
|
StarRocks 升级 3.2.4 -> 3.3.1 Flink-CDC 无法同步数据
|
|
3
|
1498
|
2024年07月24日
|
|
SR升级步骤思考
|
|
3
|
837
|
2024年07月24日
|
|
be偶尔挂掉
|
|
6
|
1072
|
2024年07月24日
|
|
StarRocks升级FE无法启动
|
|
1
|
687
|
2024年07月23日
|
|
Helm Error: UPGRADE FAILED; unknown field "imagePullPolicy"
|
|
2
|
575
|
2024年07月22日
|
|
truncate table process failed
|
|
24
|
4175
|
2024年07月19日
|