|
3.2.13版本 tablet状态异常no delete vector found tablet:8824051 segment:0 version:2: BE:10002
|
|
2
|
1097
|
2025年05月15日
|
|
BE节点内存高,mem_tracker内存统计找不到原因
|
|
1
|
951
|
2025年05月15日
|
|
[E1008]Reached timeout=300000ms
|
|
10
|
3256
|
2025年05月15日
|
|
3.1.17版本升级到3.3.13 版本聚合函数性能下降
|
|
1
|
931
|
2025年05月15日
|
|
assert_true
|
|
1
|
785
|
2025年05月15日
|
|
任务执行偶发超时,复制到DBeaver执行不到一秒就成功
|
|
3
|
1326
|
2025年05月15日
|
|
starrocks支持递归查询么
|
|
1
|
927
|
2025年05月15日
|
|
ERROR 1064 (HY000): StarRocks planner use long time 10000 ms in logical phase
|
|
5
|
1548
|
2025年05月15日
|
|
BE节点挂载了多块数据盘,如何正确下线其中指定的数据盘。
|
|
5
|
1177
|
2025年05月14日
|
|
StarRocks 物化视图查询改写
|
|
1
|
830
|
2025年05月14日
|
|
3.4.3 复杂时间分区表达式报错
|
|
1
|
942
|
2025年05月14日
|
|
Paimon catalog后续版本会支持time travel功能吗?有没有更新计划
|
|
1
|
875
|
2025年05月14日
|
|
存算分离3.3.5版本FE主节点fe.warn.log大量无法获取有效BE/CN节点记录
|
|
1
|
839
|
2025年05月14日
|
|
本地开发文档部署
|
|
1
|
951
|
2025年05月14日
|
|
be标签功能会导致tablet不停的BALANCE调度,导致长时间be磁盘吞吐很高
|
|
1
|
863
|
2025年05月13日
|
|
3.3.12 insert into select file 导致 be crash: FailureSignalHandler(int, siginfo_t*, void*)
|
|
1
|
926
|
2025年05月13日
|
|
fe经常遇到这个问题起不来, It took too much time for FE to transfer to a stable state
|
|
5
|
1246
|
2025年05月13日
|
|
StarRocks arm架构安装包
|
|
5
|
1339
|
2025年05月13日
|
|
async_delta_writer_queue_count彪高后在一个小时整下降
|
|
1
|
1146
|
2025年05月13日
|
|
查询sql报错 BE has overloaded with 327710 pipeline drivers
|
|
2
|
955
|
2025年05月13日
|
|
be实例crash异常退出
|
|
5
|
1152
|
2025年05月13日
|
|
查询 HLL 列时, 报错 large memory alloc,
|
|
2
|
1252
|
2025年05月12日
|
|
broker load从hdfs导入数据报错:ETL_QUALITY_UNSATISFIED,msg:quality issues with ingested data, please check trackingSQL for details"
|
|
1
|
1164
|
2025年05月12日
|
|
有zabbix监控用的api吗
|
|
1
|
881
|
2025年05月12日
|
|
be 节点报:create table failed. status: Invalid argument: starlet err Invalid sys.root configuration provided!
|
|
6
|
2176
|
2025年05月09日
|
|
stream load 预提交事务报错
|
|
7
|
1697
|
2025年05月09日
|
|
insert overwrite 支持动态分区
|
|
13
|
6032
|
2025年05月09日
|
|
sql 视图查询 条件中有false查询导致fe节点宕机
|
|
6
|
1323
|
2025年05月08日
|
|
enable_async_write_back is disabled since version 3.1.4
|
|
4
|
1674
|
2025年05月07日
|
|
starrocks3.1.14版本IP变更无法启动问题
|
|
1
|
888
|
2025年05月07日
|